abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Connect Box

Ex-Community Member
Nicht anwendbar
13196 3106 115

Betreff: 35 statt 150 Mbps

@Daniele_UPC@chokito@Punisher@Ticket_ungelöst@pato

 

 

Sodala Boy´s und Fräulein´s,

 

ich bedanke mich in aller Form, für Eure zahlreichen Tipps!!!!

 

Leider habe ich selbst die Lösung finden und erarbeiten müssen

 

Also es ist Windows 10 Version 1809 und auch 1803 die dieses Problem haben/hatten

 

Folgendes brachte mich zum Erfolg:

 

Schritt 1

 

Windows+x  Powershell(als Admin) ausführen und folgenden Befehl eingeben:

 

netsh int tcp set global autotuninglevel=disabled Enter drücken und PC neu starten

 

 

Schritt 2

 

Gruppen Richtlinien Editor öffnen

 

Windows+R  gpedit.msc eingeben

 

Computerkonfiguration - Windowseinstellung gehen

Richtlinien Basierter Qos rechts mit rechter Maustaste anklicken - erweiteter Qos Einstellungen folgendes eingeben - siehe BildQos Einstellungen.pngesgehtwieder.png

 

 

Es geht wieder - siehe oben 

 

 

 

 

Viele liebe Grüsse

Ex-Community Member
Nicht anwendbar
13196 3106 115

Betreff: 35 statt 150 Mbps

wer hat mein Beitrag gelöscht und warum

 

Bilder sind noch da - der Beitrag aber nicht!

Ex-Community Member
Nicht anwendbar
13196 3106 115

Betreff: 35 statt 150 Mbps

@Daniele_UPC@chokito@Punisher@Ticket_ungelöst@pato

 

 

Sodala Boy´s und Fräulein´s,

 

ich bedanke mich in aller Form, für Eure zahlreichen Tipps!!!!

 

Leider habe ich selbst die Lösung finden und erarbeiten müssen

 

Also es ist Windows 10 Version 1809 und auch 1803 die dieses Problem haben/hatten

 

Folgendes brachte mich zum Erfolg:

 

Schritt 1

 

Windows+x  Powershell(als Admin) ausführen und folgenden Befehl eingeben:

 

netsh int tcp set global autotuninglevel=disabled Enter drücken und PC neu starten

 

 

Schritt 2

 

Gruppen Richtlinien Editor öffnen

 

Windows+R  gpedit.msc eingeben

 

Computerkonfiguration - Windowseinstellung gehen

Richtlinien Basierter Qos rechts mit rechter Maustaste anklicken - erweiteter Qos Einstellungen folgendes eingeben - siehe BildQos Einstellungen.pngesgehtwieder.png

 

 

Es geht wieder - siehe oben 

 

 

 

 

Viele liebe Grüsse

Ex-Community Member
Nicht anwendbar
13196 3106 115

Betreff: 35 statt 150 Mbps

Angeblich Spam - ich steige aus - so eine Sauerei

 

Ex-Community Member
Nicht anwendbar
13196 3106 115

Betreff: 35 statt 150 Mbps

@Daniele_UPC

 

 

Sodala Boy´s und Fräulein´s,

 

ich bedanke mich in aller Form, für Eure zahlreichen Tipps!!!!

 

Leider habe ich selbst die Lösung finden und erarbeiten müssen

 

Also es ist Windows 10 Version 1809 und auch 1803 die dieses Problem haben/hatten

 

Folgendes brachte mich zum Erfolg:

 

Schritt 1

 

Windows+x  Powershell(als Admin) ausführen und folgenden Befehl eingeben:

 

netsh int tcp set global autotuninglevel=disabled Enter drücken und PC neu starten

 

 

Schritt 2

 

Gruppen Richtlinien Editor öffnen

 

Windows+R  gpedit.msc eingeben

 

Computerkonfiguration - Windowseinstellung gehen

Richtlinien Basierter Qos rechts mit rechter Maustaste anklicken - erweiteter Qos Einstellungen folgendes eingeben - siehe BildQos Einstellungen.pngesgehtwieder.png

 

 

Es geht wieder - siehe oben 

 

 

 

 

Viele liebe Grüsse

TV Actor
40 23 0

Betreff: 35 statt 150 Mbps

 

Sie haben einen SPamfilter eingebaut!

 

Der wenn man sich an 4 Personen bedankt, es als Spam erkennt - BRAVO tolle Leistung - den Rest spar ich mir.

 

4x @  Name @  Name @ Name @ Name ist Spam und wird gelöscht.

 

Deshalb bin ich mit dem alten Nick Huettibaer ausgestiegen

 

ach ja - ich hatte die Lösung - aber so ist es auch gut

TV Actor
40 23 0

Betreff: 35 statt 150 Mbps

Mein Gott, ist das schlimm geworden!

 

Anderen Beitrag wollte ich noch einmal hier senden - hatte den auch ergänzt dann kam diese Meldung:

 

siehe Bild

 

wird wohl so sein das ich endgültig aussteigeBeitragsflut.png

TV Actor
40 23 0

Betreff: 35 statt 150 Mbps

und jetzt hat sio ein Moderator doch oben den Beitrag freigeben - tolle Kerle

 

jetzt jedoch ohne Bilder, die sind ja gelöscht!

 

Noch nicht einmal der Hinweis - wird geprüft oder so - nix - man seid ihr tolle Kerle

 

Ich bin so etwas von zornig - so ein Mist habe ich noch NIE erlebt, wie hier

Movie Star
1211 606 82

Betreff: 35 statt 150 Mbps

Ich glaube du bist hier mit irgendeinem Algorithmus zusammengestossen.

 

Ich würde warten, bis sich das @UPC_Team sich das angeschaut hat. Du bist sicher nicht aktiv von der UPC gesperrt worden.

 

Da hat irgendein Anti-Spambot über das Ziel hinausgeschossen.

 

Mein Tipp: Geniess das Wochenende mit hoffentlich funktionierenden UPC Produkten und am Montag kann das Team vom UPC weiterschauen.

Movie Star
691 270 30

Betreff: 35 statt 150 Mbps

Ui, den Bug mit einem Neztwerktreiber habe ich schon seit Jahren nicht mehr gesehen, deshalb kam ich auch nicht auf die Idee dies zu erwähnen. 

Ich glaube das war das letzte Mal zu Windows 8 Zeiten, als dies bei einem meiner PCs das Problem war.

 

Jedenfalls sollte ein aktualisierter Netzwerkkartentreiber (sofern der Hersteller einen gemacht hat) dieses Problem lösen, ohne deine Workarounds.

 

Die Workarounds funktionieren auch, können aber bei sehr schnellen Verbindungen zu Verlangsamungen führen. Dies sollte bei dir jedoch kein Problem werden.