annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Connect Box

Highlighted
Supporting Actor TV
3 0 0

Perte de pings et débits faibles

J'ai souscrit a une offre UPC il y a environ 8 Mois pour 600MB/s. Malheureusement, mon expérience est assez instable puisque régulièrement le débit devient faible et je perds de nombreux ping. Je regarde pas mal de films en streaming ce qui rends mon expérience assez limitée.

 

Le résultat est le même en Wifi ou connecté en ethernet.

 

Dès que je commence a faire un test de débit avec Cnlab, ma latence aux pings (8.8.8.8) augmente a plus de 100ms et je perds beacoup de ping. Est-ce normal ?

 

Merci

 

 

 

4 RÉPONSES 4
Highlighted
Community Manager
4228 1204 326

Re: Perte de pings et débits faibles

@xDwt44 , Bienvenue dans la communauté !
Pouvez-vous nous donner quelques informations sur votre système que vous utilisez et le câblage ? Pouvez vous aussi nous envoyer votre numéro de client par message privé pour que nous puissions vérifier les valeurs du signal?

 

Salutations

Daniele


Member of @UPC_Team
Highlighted
Supporting Actor TV
3 0 0

Re: Perte de pings et débits faibles

Bonjour, je vous réponds en mp.
Highlighted
Community Manager
4228 1204 326

Re: Perte de pings et débits faibles

@xDwt44 ,

J'ai vérifié les résultats de vos tests CNLAB. Ce qui est curieux, c'est qu'au début de tous les tests de vitesse, il commence à quelques mbit et vers la fin, la vitesse est atteinte.

 

- Avez-vous un outil antivirus en cours d'utilisation ? Si oui, laquelle ?
- Utilisez-vous votre propre matériel comme des Switches, des Powerlines, des routeurs, des Firewalls, etc. ? Si oui, lesquelles ?
- Avez-vous un autre ordinateur que vous pouvez utiliser pour le test de vitesse (pas de Windows Server 2016) ?

 

Salutations

Daniele


Member of @UPC_Team
Highlighted
Supporting Actor TV
3 0 0

Re: Perte de pings et débits faibles

Bonjour, 

 

Je vais relancer une batterie de tests sur 24h et je vous tiens au courant.

 

Cet après midi j'ai encore perdu des pings rendant mon browing impossible pendant quelque minutes sans savoir pourquoi.

 

Merci