abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Connect Box

GELÖST
Highlighted
Supporting Actor TV
4 1 0

Portfreigabe Plex NAS

Hallo Leute, Ich habe die Synology NAS DS218+ verwende den Plex Server und habe die Connect Box. Über das eigene Netzwerk funktioniert alles einwandfrei. Wo ich überhaupt nicht klar komme ist der Fremdzugriff beim Plex. Ich habe echt keine Ahnung bei dieser Portweiterleitung/Freigabe. Wäre echt froh wenn mir da einer helfen könnte....

 

Was ich machen muss habe ich bereits 100e male gelessen ich brauche aber eine Schritt für Schritt Anleitung, wie ich das mache. 

 

Danke schon einmal für die Hilfe.

 

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Community Manager
4906 1314 381

Betreff: Portfreigabe Plex NAS

@pato 

@bennikoenig , Herzlich Willkommen in der Community!

 

Ab Seite 40 findest du eine Schritt für Schritt Anleitung, wie du die Ports weiterleiten kannst: https://www.upc.ch/pdf/support/manuals/connect-box-anleitung.PDF

 

Die Ports, die du weterleiten musst findest du hier:

https://support.plex.tv/articles/201543147-what-network-ports-do-i-need-to-allow-through-my-firewall...

 

Den Port 32400 musst du auf jedenfall öffnen. Hier ein Beispiel:

 

Plex.png

 

Beim Synology musst du auch bei der Firewall den Port öffnen, falls dies nicht schon automatisch gemacht wurde. Gehe diesbezüglich in die Systemsteuerung - Sicherheit - Firewall - Regel bearbeiten:

 

2019-08-06_11h36_02.png

 

Stelle alles wie im Bild ein und klicke auf Benutzerdefiniert:

 

2019-08-06_11h38_41.png

 

Stelle alles wie im Bild ein, anschliessend alles mit OK bestätigen:

 

2019-08-06_11h40_20.png

 

Falls es nicht gehen sollte, dann machst du noch folgendes:

2019-08-06_11h42_20.png

2019-08-06_11h44_04.png

 

Nun ist der Port auch weitergeleitet. Mit diesen beiden Einstellungen auf Synology sollte es dann gehen.

 

Liebe Grüsse

Daniele

 


Member of @UPC_Team

Lösung in ursprünglichem Beitrag anzeigen

7 ANTWORTEN 7
Highlighted
Movie Star
1209 549 60

Betreff: Portfreigabe Plex NAS

Prüf zuerst einmal ob du IPv6 oder IPv4 aufgeschaltet hast. Mit IPv6 klappt das eben nicht wirklich (also nur für IPv6 Clients, die sind eher selten). Um dies umzustellen musst du bei der Hotline anrufen.

 

Anschliessend kannst du auf der Connect Box die notwendigen Ports öffnen, wie dies geht findest du im dazugehörigen Handbuch respektive hier im Forum. 

Highlighted
Community Manager
4906 1314 381

Betreff: Portfreigabe Plex NAS

@pato 

@bennikoenig , Herzlich Willkommen in der Community!

 

Ab Seite 40 findest du eine Schritt für Schritt Anleitung, wie du die Ports weiterleiten kannst: https://www.upc.ch/pdf/support/manuals/connect-box-anleitung.PDF

 

Die Ports, die du weterleiten musst findest du hier:

https://support.plex.tv/articles/201543147-what-network-ports-do-i-need-to-allow-through-my-firewall...

 

Den Port 32400 musst du auf jedenfall öffnen. Hier ein Beispiel:

 

Plex.png

 

Beim Synology musst du auch bei der Firewall den Port öffnen, falls dies nicht schon automatisch gemacht wurde. Gehe diesbezüglich in die Systemsteuerung - Sicherheit - Firewall - Regel bearbeiten:

 

2019-08-06_11h36_02.png

 

Stelle alles wie im Bild ein und klicke auf Benutzerdefiniert:

 

2019-08-06_11h38_41.png

 

Stelle alles wie im Bild ein, anschliessend alles mit OK bestätigen:

 

2019-08-06_11h40_20.png

 

Falls es nicht gehen sollte, dann machst du noch folgendes:

2019-08-06_11h42_20.png

2019-08-06_11h44_04.png

 

Nun ist der Port auch weitergeleitet. Mit diesen beiden Einstellungen auf Synology sollte es dann gehen.

 

Liebe Grüsse

Daniele

 


Member of @UPC_Team

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Supporting Actor TV
4 1 0

Betreff: Portfreigabe Plex NAS

Perfekt Danke so habe ich mir das vorgestellt vielen vielen Dank. Ich versuche es am Abend zu Hause und gebe bescheid.

Highlighted
Supporting Actor TV
4 1 0

Betreff: Portfreigabe Plex NAS

Hallo Nochmal, kein Wunder das es bei mir nicht funktioniert da ich die Option Portweiterleitung bei meiner Connect Box gar nicht angezeigt bekomme. Daher kann ich gar nichts eingeben. Wie kann ich dieses Problem lösen?

Highlighted
Movie Star
1571 820 105

Betreff: Portfreigabe Plex NAS


@pato  schrieb:

Prüf zuerst einmal ob du IPv6 oder IPv4 aufgeschaltet hast. Mit IPv6 klappt das eben nicht wirklich (also nur für IPv6 Clients, die sind eher selten). Um dies umzustellen musst du bei der Hotline anrufen.


Du musst dich wie @pato schon schrieb von der Hotline auf Ipv4 umstellen lassen. Dies geht ohne Begründung.

Highlighted
Community Manager
4906 1314 381

Betreff: Portfreigabe Plex NAS

@bennikoenig , sende mir via privater Nachricht deine Kundennummer zu. Dann stellen wir dein Modem auf IPv4 um.

 

Liebe Grüsse

Daniele


Member of @UPC_Team
Highlighted
Supporting Actor TV
4 1 0

Betreff: Portfreigabe Plex NAS

Hallo habe die Umstellung bereits veranlasst. Jetzt hat alles geklappt Vielen Dank es funktioniert.