annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Feedback (Community & Blog)

Movie Star
1131 422 26

Problème connexion forum

Bonjour,

 

Depuis 2 semaines environ, il n'est plus possible de rester connecter avec son identifiant et même si on a coché la case "Resté connecté" lors de la saisie de l'identifiant et du mot de passe. Une fois le navigateur fermé, il faut à nouveau remettre son identifiant et mot de passe pour se connecter au forum.

 

Cordialement

Plus on est de fou, plus on rit
21 RÉPONSES 21
Movie Star
674 299 42

Re : Problème connexion forum

Idem pour moi !

 

Salutations

--
Alexis Clément (axc1731)
Award Winner
1027 542 46

Re : Problème connexion forum

Bonsoir,

 

Même problème aussi pour moi que se soit sur ordinateur ou smartphone sous Android 5.0.1. 


_______________________________________
"Wait and see" | Basic TV Naxoo (avec 1 Opticum C200 HDTV/PVR) - Internet 200 et Phone Super (avec modem TC7200)
Acer Aspire E17 Windows 10 - 1000GB + Custom PC - Windows 10 - Intel Core i5-7400 3Ghz - 8 GB RAM - Radeon RX 480 - 250 SSD/1TB HDD
Smartphone : Samsung Galaxy S4 16GB - Android 5.0.1 / Samsung Galaxy S6 32GB - Android 7.0.1

Movie Star
1757 867 74

Betreff: Problème connexion forum

Bonjour à tous,

 

Merci pour le message. Oui, malheureusement cette erreur se produit. Nous avons informé le prestataire qui réparera le Bug. Nous vous informerons dès que possible.

 

Je vous souhaite un bon après-midi.

 

Cordialement,

Frida

 

 

Award Winner
1027 542 46

Betreff: Problème connexion forum

Bonsoir @UPC_Ex_Mod,

 

Un autre problème vient d'apparaître :

upcbug.PNGupcbug2.PNG

Comment peut.on être en ligne en étant hors-ligne ? 

 

Salutations,

Michael


_______________________________________
"Wait and see" | Basic TV Naxoo (avec 1 Opticum C200 HDTV/PVR) - Internet 200 et Phone Super (avec modem TC7200)
Acer Aspire E17 Windows 10 - 1000GB + Custom PC - Windows 10 - Intel Core i5-7400 3Ghz - 8 GB RAM - Radeon RX 480 - 250 SSD/1TB HDD
Smartphone : Samsung Galaxy S4 16GB - Android 5.0.1 / Samsung Galaxy S6 32GB - Android 7.0.1

Ex-Moderator
1802 546 76

Betreff: Problème connexion forum

Bonjour @Michaelhello

 

Cela n'est pas tout à fait logique, je sais, mais la date de la dernière visite est la date de la dernière connexion (l'avant-dernière connexion en fait ).

 

Cordialement

Anina


----------------------------------------------------


Tipp: Mach hilfreiche Antworten auf deine Fragen sichtbar, indem du sie als Lösung akzeptierst. So profitieren auch andere Community-Mitglieder davon.
Astuce: Rendez les réponses utiles plus visibles en les acceptant comme solutions. Cela permettra aux autres membres de la Community d'en profiter également.

Movie Star
1131 422 26

Betreff: Problème connexion forum

Le problème de connexion gardée sur le forum est toujours là

Plus on est de fou, plus on rit
Award Winner
1027 542 46

Betreff: Problème connexion forum

Et il y n'a pas que ce problème là.

 

J'avais déjà posté plus haut un autre bug mais visiblement ce n'est pas passé comme je le voulais.

Depuis maintenant fin décembre, plusieurs membres sont écrit "en ligne" alors qu'ils ne le sont pas. Je ne vais pas reposté les screenshots que j'avais posté car ils sont encore visible au-dessus.

Par exemple, d'après les serveurs de la Community, @UPC_Ex_Mod n'est jamais "hors-ligne" et cela (d'après mes souvenirs) depuis mi-décembre. Encore un autre exemple, il est actuellement 20h27 et toujours d'après les serveurs, toute la community team semble être en ligne !?

 

J'ai essayé de reproduire le bug et j'ai réussi. Il est causé en partie par ce maudit bouton "connexion automatique". Si vous le cochez, non seulement vous devez vous reconnecter à chaque visite mais une fois la session expirée, vous êtes marqué "en ligne" pendant plusieurs heures. Si vous ne le cochez pas, vous êtes marqué "en ligne" pendant 2h.

J'ai essayé de me connecter sans cocher "connexion automatique" et de me déconnecter par moi-même, ça me mettait en quelques instants que je n'étais plus "en ligne" mais bien "hors-ligne"...

 

Il faut vraiment corriger ces problèmes qui durent depuis 1 mois.

 

Salutations,

Michael


_______________________________________
"Wait and see" | Basic TV Naxoo (avec 1 Opticum C200 HDTV/PVR) - Internet 200 et Phone Super (avec modem TC7200)
Acer Aspire E17 Windows 10 - 1000GB + Custom PC - Windows 10 - Intel Core i5-7400 3Ghz - 8 GB RAM - Radeon RX 480 - 250 SSD/1TB HDD
Smartphone : Samsung Galaxy S4 16GB - Android 5.0.1 / Samsung Galaxy S6 32GB - Android 7.0.1

Movie Star
1757 867 74

Betreff: Problème connexion forum

Bonjour @Michaelhello,

 

Merci pour vos commentaires. Je les ai transmises à @Oliver qui s'occupera de la correction de bugs avec notre fourniseur. Nous vous tiendrons au courant.

 

Je vous souhaite un bon après-midi.

Cordialement,

Frida

Movie Star
1079 368 3

Betreff: Problème connexion forum

Alors, où en est Olivier dans la réparation des "bugs" que nous vous avons signalés ? Je constate que je ne suis pas la seule à devoir me connecter chaque fois que je consulte le site....

 

J'ai déjà fait cette remarque depuis de nombreuses semaines non dans ce sujet que je viens de découvrir, mais dans le cadre de commentaires à propos du boîtier Horizon.

 

Pensez-vous que cela sera réparé un jour et si oui quand ? UNE REPONSE SERAIT TRES APPRECIEE !!!