abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Mediabox

Supporting Actor Film
10 5 0

W-LAN geht.... LAN nicht.

In letzter Zeit habe ich immer öfter Ausfälle vom LAN. Das W-LAN läuft zu dieser Zeit einwandfrei, der Internetradio, am W-LAN, läuft weiter....Speed-Test ist gut....nur der PC findet am LAN kein Internet.

Der Smart TV, am LAN, zeigt dann eine unmögliche IP Adresse (169.254.72.207) und funktioniert auch nicht. Durch Aus und Einschalten vom Router ist das Problem Kurzfristig gelöst.....aber nur kurzfristig. Was kann diese Störung verursachen ? Ist der Router defekt ?

Danke für Tips. 

2 ANTWORTEN 2
Movie Star
1293 673 87

Betreff: W-LAN geht.... LAN nicht.

- Von welchem Typ Router von UPC sprechen wir? ConnectBox?

 

- Hast du mal ein anderes Netzwerkkabel probiert?

 

- Leuchten die Netzwerk-LED's wärend du nicht mehr online kommst? Oder sind die aus?

 

- Sind PC und TV direkt mit dem Router von UPC verbunden, oder ist noch irgendwo ein Switch/PowerLAN dazwischen?

Award Winner
2622 766 85

Betreff: W-LAN geht.... LAN nicht.


@werndli@  schrieb:

.......

Der Smart TV, am LAN, zeigt dann eine unmögliche IP Adresse (169.254.72.207) und funktioniert auch nicht.

.......


Das ist keine "unmögliche IP Adresse" sondern eine öffentliche IP Adresse aus dem Bereich 169.254.x.y. Das kommt meistens daher, dass der Router keine IP Adresse vergibt oder die Geräte nicht auf DHCP stehen. Was zeigt denn "ipconfig /all" auf der Befehlszeile an?


Website Connect 300 & 3 DigiCards Compact & 2 Digit Isio C & Apple TV 4K