abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

UPC TV Box

GELÖST
Highlighted
Supporting Actor Film
11 8 0

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

Ja klar: LC-42XL2E

lg
Keith
Community Manager
2221 790 165

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

@Kiselstone, ich habe einige Fragen:

- hast du bei dir Aquos Link aktiviert (das wäre das Sharp HDMI CEC)?

       - Falls ja, kannst du dies einmal deaktivieren?

       - Falls nein, kannst du dies bitte einmal aktivieren?

 

Bitte beachte Seite 20 + 21 der Betriebsanleitung:

Nach dem Abtrennen von Anschlusskabeln oder Ändern der Anschlussweise schalten Sie den TV bitte erst ein, wenn alle relevanten Geräte einschaltet sind. Ändern Sie die externe Eingangsquelle mit (->), wählen Sie die entsprechende externe Quelle und kontrollieren Sie die Bild- und Tonausgabe.

 

Bitte beachte Seite 30 der Betriebsanleitung:

Nur Audio: Beim Hören von Musikprogrammen können Sie die Bildwiedergabe abschalten und nur den Ton wiedergeben lassen.
Aus: Bild und Ton wiedergegeben.
Ein: Der Ton wird ohne das Bild ausgegeben.

 

Bitte beachte Seite 37 der Betriebsanleitung:

• Ist das externe Gerät korrekt angeschlossen? (Seiten 15 - 17)
• Wurde nach dem Anschluss der richtige Eingangssignaltyp gewählt? (Seite 32)
• Ist die richtige Eingangsquelle gewählt? (Seite 10)
• Eingangssignal nicht kompatibel? (Seite 36)
• Bildeinstellungen richtig gewählt? (Seiten 24 - 25)
• Ist die Antenne korrekt angeschlossen? (Seite 8)

• Ist „Ein“ für „Nur Audio“ gewählt? (Seite 30)

 

Liebe Grüsse

Daniele


Member of @UPC_Team
Supporting Actor Film
11 8 0

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

Also: nach Prüfung sämtlicher Einstellungen ( sogar mit einer zweiten TV Box!! ) habe ich es gschafft!! Ich habe im Menu Bereitschftsmodus, den Modus von 2 auf 1 geändert. In diesem Modus geht der Fernseher schneller an.
Endlich hat das Kabel ein und ausstecken ein Ende)
Vielen Dank an alle fleissigen Helfer!!@Daniele )
Supporting Actor Film
9 1 0

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

Wir haben seit ca. einer Woche dasselbe Problem.

Haben die neue TV Box seit Jahresbeginn und war bisher sehr zufrieden damit. Da der Fehler neu ist, vermute ich eher ein Update auf Seite TV Box als beim TV selbst.

 

Wurde da in letzter Zeit was gemacht?

 

 

TV Actor
67 45 1

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

Den Mist hatte ich gestern auch zum ersten Mal. Nur Strom aus/an half. Das liegt 100% am Update 4.14, das hat nix mit dem TV zu tun. Gut gemacht UPC, eine Baustelle mehr, aber Hauptsache die Favoriten bloss nicht an Angriff genommen. Langsam Schnauze voll.....

TV Actor
20 21 0

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

Leider genau die gleiche Erfahrung gemacht - nach dem Update auf 4.14 nur noch Ton und schwarzer Bildschirm. Box vom Strom nehmen und wieder neu starten hat das Bild dann zurückgebracht.

Strom Aus und wieder Ein kenne ich doch noch von der Hor(ror)izon bis zum Umfallen...

Es ist wirklich nicht zu fassen, dieses deja vu. 

Höchste Zeit, dass diese unfähig Firma upc vom Markt verschwindet. Dieser Zustand macht mich nur noch wütend. 

TV Actor
72 40 0

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

Die VOLLTROTTEL von UPC bringen es einfach nicht zustande, diese unsägliche TV-Box zum Laufen zu bringen! Meine UPC-Rechnung liegt immer noch ganz weit unten zur "mit Hochdruck" gedachten Bezahlung à la UPC!

Movie Star
887 386 42

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

Typische HDMI Probleme. Solange es sich mit einmaligen Neustarten ereldigt ist dies keine grosse Sache.

Supporting Actor Film
11 8 0

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

Ich hatte ja mit beiden TV Boxen das selbe Problem. Auch Box und TV vom Strom trennen hatte bei mir nix gebracht. Erst als ich den Bereitschaftsmodus am TV umgestellt hatte so dass der
TV vor der Box aufstartet, funktionierte es...
Community Manager
2221 790 165

Betreff: TV Box nur Ton aber kein Bild nach dem Einschalten

@paede39 , bitte beachte die Netiquette: https://community.upc.ch/t5/Nutzungsbedingungen/Nutzungsbedingungen/m-p/93#M3

 

Liebe Grüsse

Daniele


Member of @UPC_Team